Загрузка
Купить в Донецке ДНР Интернет-магазин «С ДИВАНА»|Мини-АТС
Загрузка
Главная
/
Каталог
/
Мини-АТС
Мини-АТС
4 товара
Фильтры
Сортировка: По популярности
Фильтры
Очистить все
Цена
Бренд
QTECH
YEASTAR
Модель
P520
P550
P560
QPBX-T100-2FXO
QPBX-T600
S20
S50
PartNumber/Артикул Производителя
P520
P550
P560
QPBX-T100-2FXO
QPBX-T600
S20
S50
Вес упаковки (ед)
1.1
2.4
2.8
3.8
3.85
Тип
цифровая IP
цифровая гибридная
Комплектуется
блок питания
Дополнительно
Возможна установка до 2-х модулей максимально. Модули в комплект поставки НЕ ВХОДЯТ!
Слот для SD карты
Максимальное количество абонентов
100
20
Максимальное количество одновременных вызовов
10
30
Емкость голосовой почты
5000
8700
Интерфейсы с использованием модулей S2/O2/SO
4 FXS/FXO порта
До 4 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO)
До 8 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO)
Интерфейсы с использованием модуля BRI
4 Bri порта
До 4 BRI портов, используя модули BRI
До 8 BRI портов, используя модули BRI
Интерфейсы с использованием модуля GSM
1 GSM порт
До 1 GSM порта, используя модуль GSM
До 4 GSM порта, используя модуль GSM
Автоматическая запись разговоров
ДА
Трансфер вызова
ДА
Переадресация вызова
ДА
Парковка вызова
ДА
Захват вызова
ДА
Групповой вызов
ДА
Маршрутизация вызова
ДА
Прилипание вызова (AutoCLIP)
ДА
Многоточечный вызов (SIP Forking)
ДА
Режим ожидания
ДА
Оповещение (Paging Call)
ДА
Интерком
ДА
Конференц-комнаты
ДА
Режим "Не беспокоить" (DND)
ДА
Очередь
ДА
Интерактивный голосовой автоответчик
ДА
Музыка в режиме ожидания
ДА
Голосовая почта
ДА
Быстрый набор
ДА
Система внешнего доступа к линиям АТС
ДА
Отображение статуса абонента
ДА
Доступ к линиям по PIN-коду
ДА
Привязка мобильного номера к внутреннему номеру абонента
ДА
Черный список
ДА
Детализация звонков
ДА
SIP SMS
ДА
Поддержка видео
ДА
Функция вмешательства
ДА
VoIP протоколы
SIP 2.0
SIP 2.0 (RFC3261)
SIP 2.0 (RFC3261), IAX2, UDP, TCP, TLS
Аудиокодеки
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Видеокодеки
H263, H263P, H264, MPEG4
H263, H263P, H264, MPEG4, VP8
Факс-протоколы
Т.30, Т.37, Т.38, G.711 Passthrough
Т.38, G.711 Passthrough
Режимы DTMF
In-band, RFC4733, RFC2833, SIP INFO
Поддержка VLAN
ДА
Подержка PPPoE
ДА
Поддержка DDNS
ДА
Поддержка QoS
ДА
DHCP-сервер
ДА
Частота процессора
1
1.8
Объем flash-памяти
16
4
8
Тип RAM
DDR3
DDR4
Объем RAM
2048
512
LAN
10/100/1000 Мб/с
10/100 Мб/с
WAN
10/100/1000 Мб/с
10/100 Мб/с
Количество слотов для microSD
1
Питание
220 В через адаптер
AC 100-240В 50/60Гц 0.6A макс.
AC 100-240В, 50/60Гц, 0.6A макс.
AC 100-240В 50/60Гц 1.5A макс.
AC100-240В ~ 50/60Гц, DC 12В 1 A макс.
Дополнительно2
Размеры: 160х160х30 мм, вес: 300 гр. OpenVPN (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)
Размеры 340 х 210 х 44 мм
OpenVPN
ДА
Модель процессора
Freescale ARM Cortex-A9
Freescale ARM Cortex-A9
i.MX8M Mini ARM Cortex-A53
Габариты упаковки (ед) ДхШхВ
0.268x0.187x0.06
0.27x0.06x0.19
0.29x0.15x0.06
0.39x0.13x0.26
0.4x0.13x0.26
0.5x0.22x0.18
0.5x0.31x0.09
Объем упаковки (ед)
0.00261
0.00300696
0.003078
0.013182
0.01352
0.01395
0.0198
Предельное кол-во мобильных абонентов
1
4
50
Предельное кол-во внешних IP-линий
10
25
Переформатирование факса в PDF
ДА
Резервирование в случае аварии
ДА
Максимальное кол-во SIP-телефонов
20
200
600
Расширяемая
да
Интерфейсы с использованием модуля UMTS
До 1 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS
До 4 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS
Перезвон
ДА
Страна производства
Китай
Начальная емкость внутренних линий
10
100
Начальная емкость внешних линий
4
8
Предельная емкость внутренних линий
20
200
Предельная емкость внешних линий
10
8
Маршрутизация вызова по Caller ID
ДА
Интерфейсы с использованием модуля LTE
До 1 LTE-порта, используя модули LTE (без поддержки мобильного интернета)
Идентификация вызывающего абонента (Caller ID)
ДА
Поддержка API
ДА
Код: 633442
АТС Yeastar P550 цифровая IP
74 890 ₽
В корзину
Код: 7989714
АТС Yeastar S50 цифровая IP
63 389 ₽
В корзину
Код: 820878
АТС Yeastar S20 цифровая гибридная
33 611 ₽
В корзину
Код: 702182
АТС Yeastar P520 цифровая IP
38 247 ₽
В корзину
Оплата и доставка
Услуги
Контакты
+7 (949) 324-21-64
+7 (949) 492-17-19
info@s-divana.ru
пн – пт 9:00 – 17:00
Каталог
Поиск по каталогу
Запросить КП
Корзина
Избранное
Войти